Mai 072013
 

Wir hatten von Anfang an einen Unterbogen in der Abwasserleitung. Dieser wurde zwischenzeitlich entfernt – zumindest war ich davon ausgegangen, der Bagger war da und es wurde ein neues Rohr verlegt. Am letzten Wochenende haben wir dann einen „Murmeltest“ gemacht: Wir haben einen Neffen im Revisionsschacht am offenen Abwasserrohr postiert und der andere Neffe hat nacheinander Murmeln in die verschiedenen Abwasserleitungen im Haus geworfen. Theoretisch hätten die Murmeln alle beim Neffen im Schacht ankommen müssen. Es kam aber nur die erste an. Also haben wir bei Rohr 2 und 3 nachgespült, erst nur mit Wasser aus Flaschen, dann mit Gießkannen und dann mit dem Gartenschlauch. Leider vergebens, die Murmeln kamen nicht zum Vorschein. Nur das Wasser kam vorbeigelaufen.

Dann habe ich mit mit meiner Teleskopkamera von pearl versucht die Stelle bzw. die verschollenen Murmeln zu lokalisieren. Leider ist die Kamera das Geld nicht wert, die LED-Ausleuchtung ist sehr funzelig – klare Warnung vor einem Kauf!!! Ich habe dann die Kamera an einen Kabelflexrohr festgetapet und durch das Flexrohr ein Kabel mit 12 Volt Halogenbirne gefädelt. Mit dieser waghalsigen Konstruktion habe ich dann zumindest den Anfang des Unterbogens feststellen können, genau 7 Meter vom Eingang entfernt, die Kabel reichten gerade soweit.

senke5 senke4 senke3 senke2 senke1

Der Tiefbauer kommt in 3 Wochen um das zu beheben.

 

 

  One Response to “Murmeltest nicht bestanden”

  1. geniale Konstruktion

 Leave a Reply

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code class="" title="" data-url=""> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong> <pre class="" title="" data-url=""> <span class="" title="" data-url="">

(required)

(required)


*